Jump to content
VW Club Croatia
srki

Najčešći problemi na forumu

Recommended Posts

U ovoj temi je objašnjejo kako rješiti neke od najleščih problema na forumu..

Trenutno su tu 2 česta problema, ali lista će se nadopunjavati ukoliko dođe do novih problema..

Ako se admini i modovi slažu , neka stave temu sticky

 

 

1. problem

Prikazivanje odgovora na temu kao popis

 

7f512bd7.png

 

rješenje--> options---> switch to standard

 

6ecd8afe.jpg

 

i rješeno

 

af5ef07d.jpg

 

 

 

2. problem

Ne prikazivanje opcija na nicku

 

5135bd6f.jpg

 

rješenje--->na dnu ekrana prebaciti jezik sa Croatian na English

 

46333074.jpg

 

i rješeno

 

6571daf5.jpg

Share this post


Link to post
Share on other sites

:bravo Riješio si me problema #2!

 

Inaće nigdje na internetu, mobu itd itd ne želim Croatian lang.... Englisch rulez!

 

Fala ti!

Share this post


Link to post
Share on other sites

Ja imam problem kad hocu pogledat nove postove(View new Posts) da mi uvijek prvi put vrati ovakvu poruku:

 

" Board Message

 

Sorry, an error occurred. If you are unsure on how to use a feature, or don't know why you got this error message, try looking through the help files for more information.

The error returned was:

 

Sorry, the board administrator has enabled search flood control. Please wait at least 20 seconds before trying again."

 

 

I onda sacekam 20 sec. i sve pet,ali to samo na mom kompu(koristim Firefox),a na poslu nemam taj problem(Internet Explorer)!

Share this post


Link to post
Share on other sites

svako malo mi se pojavi slijedeci tekst....

 

Internal Server Error

 

The server encountered an internal error or misconfiguration and was unable to complete your request.

 

Please contact the server administrator, webmaster@vwclubcroatia.com and inform them of the time the error occurred, and anything you might have done that may have caused the error.

 

More information about this error may be available in the server error log.

 

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Apache/2.2.14 (Unix) mod_ssl/2.2.14 OpenSSL/0.9.8e-fips-rhel5 mod_bwlimited/1.4 mod_jk/1.2.25 Server at www.vwclubcroatia.com Port 80

 

nakon 5,6 refresha mi ponovno radi ok i onda nakon opet nekog vremena opet isto..... :rolleyes:

Share this post


Link to post
Share on other sites
svako malo mi se pojavi slijedeci tekst....

 

Internal Server Error

 

The server encountered an internal error or misconfiguration and was unable to complete your request.

 

Please contact the server administrator, webmaster@vwclubcroatia.com and inform them of the time the error occurred, and anything you might have done that may have caused the error.

 

More information about this error may be available in the server error log.

 

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Apache/2.2.14 (Unix) mod_ssl/2.2.14 OpenSSL/0.9.8e-fips-rhel5 mod_bwlimited/1.4 mod_jk/1.2.25 Server at www.vwclubcroatia.com Port 80

 

nakon 5,6 refresha mi ponovno radi ok i onda nakon opet nekog vremena opet isto..... :rolleyes:

 

 

i meni se to isto događa....

Share this post


Link to post
Share on other sites

mislim da ti je i samom jasno da je problem do postavki browsera koji koristis. nazalost, nemam ideju na koju postavku bih te uputio da je ispravis, ali pokusaj sa ciscenjem cookiea

Share this post


Link to post
Share on other sites

ja isto imam taj problem ali na sreću nije često.... nisam mjenjao postavke browsera... to je počelo prije dva tri dana...

Share this post


Link to post
Share on other sites
mislim da ti je i samom jasno da je problem do postavki browsera koji koristis. nazalost, nemam ideju na koju postavku bih te uputio da je ispravis, ali pokusaj sa ciscenjem cookiea

 

iskreno - ne vjerujem.. jucer sam dignuo windowse i stavio najnoviju mozillu.... :rolleyes:

...a opet mozda je stvarno... hmm...

Share this post


Link to post
Share on other sites

Ja ne kuzim ovo...

 

Logiram se ( user i pass ) i stavim kvacicu na ono remember. Prolistam i odem na drugi sajt i za 15 min se vratim na forum i izlogiran sam ?!?

 

sta se to desava ??!!

 

 

Win7 imam ako sta znaci,

Share this post


Link to post
Share on other sites
Ja ne kuzim ovo...

 

Logiram se ( user i pass ) i stavim kvacicu na ono remember. Prolistam i odem na drugi sajt i za 15 min se vratim na forum i izlogiran sam ?!?

 

sta se to desava ??!!

 

 

Win7 imam ako sta znaci,

 

do tvog kompa je

meni je prije reinstalacija windowsa uvijek odlogirao

sada sam stavio novi XP i sada me nekad odlogira,nekada ostane prijavljen

probaj preko opere, mozzile ili internet explorera (ovisi sta sada koristis :palacg )

 

:zivio

Share this post


Link to post
Share on other sites

ista stvar mi se desavala na xp-u imao mozilu ili IE.

 

Sad sma presao na win7 i probao u oba preglednika i isto je.

 

Stvarno mi vec to ide na zivce.

Share this post


Link to post
Share on other sites

Ja ima win7 i imam cclener i sve zavisi kad ga očistim nekad mi ostane logiran nekad ne...

Share this post


Link to post
Share on other sites

ne korisitm mozilu a u IE mi nisu upaljene opcije da cisti kad god ugasim...

Share this post


Link to post
Share on other sites

i meni se to nekad dogodi ali ne cesto... pretpostavljam da je to t-coma i IP-a.... no big deal... :palacg

Share this post


Link to post
Share on other sites

ja se svaki put moram ponovo logirat. vjerojatno je do kompa ali stvarno zivcira. ako ima ko kakav savjet neka pise hitno

Share this post


Link to post
Share on other sites

zasto ne koristite tabove, ja kad sam na netu upaljeno mi je u komadu 10 stranica

 

net

index

vwclub, evo primjera!

 

tabovi.jpg

 

netribas se ni odlogiravati nego dok si online si spojen i gotovo!

Share this post


Link to post
Share on other sites
zasto ne koristite tabove, ja kad sam na netu upaljeno mi je u komadu 10 stranica

 

net

index

vwclub, evo primjera!

 

tabovi.jpg

 

netribas se ni odlogiravati nego dok si online si spojen i gotovo!

 

 

sve je to ljepo ali evo ti moj primjer. laptop + bezicni internet(usb stick). da imam obican komp vjerojatno ga nebi ni gasio ni odspajao sa neta ali u ovoj situaciji mi bas nije u interesu da mi je stalno na punjacu ili jos bolje da je stalno spojen na net(racun bi bio uhuhuhuu). znaci svaki put(dan) kad otvorim vwcc upisujem nick i password. dojadi nakon nekog vremena

Share this post


Link to post
Share on other sites
zasto ne koristite tabove, ja kad sam na netu upaljeno mi je u komadu 10 stranica

 

net

index

vwclub, evo primjera!

 

tabovi.jpg

 

netribas se ni odlogiravati nego dok si online si spojen i gotovo!

 

POTPIS! :rolleyes:

Share this post


Link to post
Share on other sites
sve je to ljepo ali evo ti moj primjer. laptop + bezicni internet(usb stick). da imam obican komp vjerojatno ga nebi ni gasio ni odspajao sa neta ali u ovoj situaciji mi bas nije u interesu da mi je stalno na punjacu ili jos bolje da je stalno spojen na net(racun bi bio uhuhuhuu). znaci svaki put(dan) kad otvorim vwcc upisujem nick i password. dojadi nakon nekog vremena

 

 

pa cim krenes upisivati email jeli ti doli odma izbaci tvoj email kao vec gotov i napisan tj. kao soluciju?

ako je nebi tribalo biti frke sa rememberom!

meni radi bez problema!

Share this post


Link to post
Share on other sites

@ john- pa koji preglednik koristis?

ja na operi npr ctrl+enter i logira se

Share this post


Link to post
Share on other sites

1. problem

Prikazivanje odgovora na temu kao popis

 

 

 

rješenje--> options---> switch to standard

 

 

Nemogu pronaći taj "options"...a sljep sam

Share this post


Link to post
Share on other sites

×