golf_ri

Member
  • Content Count

    246
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About golf_ri

  • Rank
    SDI
  • Birthday 08/18/1988

Profile info

  • Name
    Neven
  • Vehicle
    GOLF IV 1.9 TDI

Recent Profile Visitors

5041 profile views
  1. golf_ri

    Greška na 1.6TDI

    Nezna nitko? :(
  2. Pozdrav ekipa! Radi se o motoru 1.6TDI CAYC 77kw. Znači tu i tamo mi zna baciti grešku prilikom regeneracije DPF-a i onda ju ni ne dovrši nego ju prekine. Onda par regeneracija dobro i onda opet ista greška. Se možda radi o MAF-u?? Greška je: 7335 - Mass Air Flow during Regeneration too High P145F 00 [101] - - Not Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 1 Mileage: 189515 km Date: 2018.03.08 Time: 20:22:05 Engine speed: 2343.00 /min Normed load value: 15.3 % Vehicle speed: 92 km/h Coolant temperature: 94 °C Intake air temperature: 13 °C Ambient air pressure: 970 mbar Voltage terminal 30: 14.231 V Unlearning counter according OBD: 40 Air mass: specified value-MAF_SP_MMV: 410.78 mg/stroke Air mass: actual value (mg/stroke)-MAF_MES: 638.069 mg/stroke EGR solenoid valve: actual value-ANG_EGRV[0]: 0.751 % Throttle valve adapter: actual value-ANG_THR[0]: 34.045 % Charge air pressure specified value-MAP_SP_MMV: 1668.63 hPa Charge air pressure: actual value-MAP_MMV: 1668.63 hPa Engine torque-TQI_SP: 41.28 Nm
  3. OK, hvala na odgovorima! Bitno mi je ono, da nije nešto puno gore. Jer to kad zatrese se pojavilo odjednom, cijeli motor se malo zatrese (nisam ga previše gledao jer je stalno kiša) i znam zvuk zamašnjaka kad prolupa al nema tog zvuka. Znači i CAYC ima klapnu gašenja? Jer sam čitao općenito da neki auti nemaju... U pon nabavim vcds, pa bilo ili ne greške ići ću do mehaničara čim uhvatim vremena. Ako još tko šta zna nek se očituje hvala
  4. Nakon tih sranja mi dođe da uzmem duju pa bar znam da neću imati problema s ničim samo gas
  5. Pozdrav! Radi se o 1.6 TDI motoru oznake CAYC. Znači sve ok, servisiran, pred 5 mjeseci mjenjan komplet zamašnjak i kvačilo, ima start stop ali ga ne koristim... Bilo je sve ok do pred mjesec dana. Upali normalno, radi i vozi normalno, ništa ne lupa i ne trese. I odjednom se počelo dešavati da motor malo zatrese pri gašenju i tako u 80% slučajeva. Stisnuo kvačilo ili ne, isto je. Recimo odvozim di trebam, stanem zagasim i on zatrese, isti momenat upalim auto i pustim ga par sekundi i zagasim i ne zatrese recimo. Ima li ko kakvu ideju šta bi moglo biti, šta da pogledam...? Na vcds nisam još gledao jer ga moram posuditi, prije nije bilo nikakvih grešaka, i probao sam staviti u prvu dignut ručnu, cimat ga i gledati motor i nema neki ekstra pomak (u slučaju da je nosač neki). Ima li ovaj motor klapnu za lijepo gašenje? Di se nalazi? Hvala!
  6. Vidjet cu da, to je zadnja opcija. Neznam da li jos uvijek postoje problemi sa prekidacima svjetala i tako nekim opcim problemima ili su to unaprijedili tokom godina... pa da obratim pozornost na nesto?
  7. Upalio sva trosila ili sve pogasio pa ostavio samo svjetla, isto se desava. U zadnje vrijeme je hladnije sta je je, ali i kad je auto zagrijan isto se desava. Neznam da li mi se to desavalo i prije kada je vani bilo toplije. Da li on pali nesto bez moga znanja?
  8. Pozdrav ekipa! Auto je 2010. godište, CAYC motor 77kw, ima start stop. Dešava se to da auto dok stoji na mjestu, svjetla svakih 8 sekundi malo pojačaju intenzitet i onda opet ok i tako na svaku osmu sekundu se to desi. Primjeti se na prednjim svjetlima, na zadnjima i na osvjetljenju tablice. Koliko sam primjetio unutarnje osvjetljenje, tabla i sve ostalo je sve ok. U vožnji nisam baš skužio al mi se čini da se i u vožnji to dešava. Dakle radi sve normalno odjednom počnu ali full malo zatreperit i onda se pojača intenzitet i onda je ok i tako svakih 8 sekundi u krug. Akumulator nov Energizer AGM. Alternator danas repariran, promjenjen regler i jedan ležaj. Očitan sa onim uređajem kod električara, naponi svi super i postojani, ripple efekt 0.25V i kaže električar da je to uredu. VCDS mi pokazuje u grupi 61 akumulator, kanali 14, 15 i 16... za generator piše mehaničko stanje NOT OK, električno stanje NOT OK, termička zaštita NOT OK, prepoznao ga je i piše OK. Za aku mi daje sve dobre vrijednosti ali ga nije prepoznao i piše mi NOT OK. Znači takvo stanje je bilo i sa starim aku i prije repariranja alternatora. Kada registriram aku u vcds-u onda napiše da ga je prepoznao OK, izađem i ponovo idem pogledati da li je prepoznao aku i piše NOT OK. Znači auto normalno radi i ide, nema ni jedne greške u vcds-u, svi naponi su super..... samo me ta stanja NOT OK muče i zašto se vidi na vanjskim svjetlima u pravilnom razmaku od 8 sekundi da kao jače zasvijetle (a nema variranja napona gledano s multimetrom)?! Da li se treba nekako alternator podesiti kao što se treba aku registrirati? Hvala Vam i sve najbolje!
  9. golf_ri

    Golf 4 R32 branik original

    LOCK na ovo
  10. golf_ri

    Osvjetljenje tablice

    LOCK na ovo
  11. golf_ri

    Side markers za Golf 4

    LOCK na ovo
  12. golf_ri

    Keskin KT3 s gumama

    Prodajem felge Keskin KT3 8x17, 5x100, et 30 s gumama Uniroyal Rainsport 2 225/45/17. Sve je balansirano i nista ne trese. Dvije gume su dot 0412 a druge dvije 0513 i imaju oko 4,5mm mesa. Svaka felga je slikana posebno. Samo osobno preuzimanje. Sav info u inbox. Cijena: 2200kn. http://tapatalk.imageshack.com/v2/15/03/06/0ab3085b253e25043d4a4439a9a2b728.jpg