Search the Community

Showing results for tags 'turbina'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • VW Club Croatia
    • Pravila foruma i upute
    • VW Club Croatia :: Novosti // News
    • VW Club Croatia :: Feedback
    • VW Club Croatia :: Članovi // Members
    • VW Club Croatia :: Susreti // Meetings
    • Vasi auti i projekti // Members' cars & projects
    • VW umjetnici
  • Volkswagen
    • Volkswagen :: Styling
    • Volkswagen :: Tuning
    • Volkswagen :: Car Audio
    • Volkswagen :: Volkswagen općenito
    • Volkswagen :: Volkswagen kvarovi
    • Volkswagen :: Servisi i Trgovci
    • Volkswagen :: Tehnički kutak
    • Volkswagen :: VWciklopedija
    • Volkswagen :: Binaries
  • Oglasi
    • Oglasi :: Ponuda
    • Oglasi :: Potraznja
  • Ostalo
    • Ostalo :: Osiguranje i pravna pitanja
    • Ostalo :: Offtopic
    • Ostalo :: Vicevi i sale
    • Ostalo :: Igrice
    • Ostalo :: Grafika
    • Ostalo :: Glazba

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Name


Vehicle


Web


Skype


Interests

Found 2 results

  1. Pozdrav ljudi, Od kada sam ga uzeo, auto ponekad "pali" turbinu na niskim obrtajima iako ne dodajem jako gas, tipa u drugoj brzini na 1300 obrtaja kada polako stiskam gas cuje se turbina kada je prozor otvoren. Turbina se cuje normalno kao i kada bi se palila na preko 2000 obrtaja. Ono sto me je najvise zabrinulo je sto nema nikakve greske na bordu kao ni na dijagnostici ali sam par puta podigao haubu posle par minuta kada osetim da turbo brljavi i video da se iznad nje puši (nije kao da dimi nesto vec se vidi para od ugrejanosti). Najcudnije je da posle par minuta voznje jednostavno dodje sebi i turbina radi najnormalnije, obicno bas kada dodjem do majstora pocne da radi normalno i kao da se nikad nista nije desilo. Nekada se desi da turbina radi lepo par hiljada kilometara a onda se ovo desi na par minuta i ponovo nastavi da radi normalno. Ako bi neko znao sta je pa da mi pomogne ili je imao slican problem, bio bih zahvalan na odgovorima.
  2. Bok svima , kao u naslovu radi se o VW-PASSAT 1996/7 90ks,ahu motor 1.9TDI. Imam 2 problema koja ne mogu riješiti. Prvi problem je podrhtavanje auta , stvar je u tome da auto krene nakon 1 minute podrhtavati otprilike i prestaje čim stisnem kočnicu .Podrhtavanje je za 150 obrtaja od lera max 200 ( gledao sam u delphi-u ). Ponovno se javlja i jedino kako prestaje je papučica kočnice. Bio hladan ili topal, u vožnji ili na mjestu podrhtava i prestaje pritiskom kočnice. Osjeti se : npr vozim 100 i krene lagano kao zaletavanje i moram u vožnji svakih 1-2 min pritiskat papučicu ( npr autoput ). Greške ne mogu obrisati niti jednu od ove 3 iz dijagnostike a ukoliko i obriše briše prekidač stopa i vraća ga po ponovnom paljenju. Alternator testiran i ispravan ( 2 i pol sata ) . Akomulator ispravan ( 93% ) i testiran unimetrom kod podrhtavanja napon varira cca 10 -13V, dok čim stisnem kočnicu i podrhtavanje stane napon je dobar i stalan do 13V dok podrhtavanje ponovno ne krene ( otprilike je potrebna 1 minuta da krene nanovo i nanovo podrhtavati ) . Svi potrošači blinkaju od farova ,instrument table itd, dok se kočnica ne pritisne. Pregledane mase ,otpajan akomulator,prekidač pozicije , tabla na vratima za podizače i zaključavanje , radio , dosta kablova ubiti skoro svaki potrošač je bio testiran osim instrument table .Zamjenjen je prekidač papučice stopa .Taj problem već dugo nije riješen . Moram navesti module koji ne rade ispravno : duga svijetla ( samo blic - ne funkcionira ) , modul za prozore i zaključavanje na vozačevim vratima nije orginalan ima za 4 el podizača a auto ima samo prednje podizače, ne radi centralno zaključavanje ( nekad zaključava 1 nekad 2 nekad 3 ali nikad vozačeva , podizači svjetala ne rade motoric se čuje ali ne funkcionira ,prekidač pozicije pali maglenke iako bi se po pravilu trebale paliti povlačenjem sklopkice . Sve navedeno je pregledavano više puta i otpajano i testirano. Iako ovo nisu strašni problemi možda pomognu problemu ,sve je otpajano kod testiranja podrhtavanja ali ništa ne daje rezultate. Drugi problem je safe mode i nemogućnost ubrzanja više od 105 otprilike.GREŠKU NAZIVA SENZOR NADMORSKE VISINE ( trajno ),OPTEREČENJE ALTERNATORA ( TRAJNO )-delphi a slika priložena je iz vag-coma. Dogodilo se da je odjednom auto do 2000 okretaja normalno radio i nije dimio do tad , dok sad čim krene na 2100 baci crni dim i krene ubrzavati ( JAKO SPORO ) sve dok brzina ne dode do 105-110 i tad je gas jednomjeran i nema ubrzanja ( SAFE MODE ) .Cijeli zadnji kraj je mastan i prljav od dima . U međuvremenu je otišao maf i zamjenjen je i crijevo koje se načelo. Do tad je auto išao uredno do 180 na autoputu i solidno ubrzavanje sad je tromiji na gasu ( gas ne propada ) . Kad autom idem u malo jaču uzbrdicu 3 ( treća ) brzina je imperativ. Uz brdo baca velike oblake crnog dima i gubi gas ukoliko je u trećoj propada snaga i moram ga prešaltati u drugu ( do prije toga se uredno u 4 penjao ). Kad sam primjetio da je auto počeo slabo ili nikako vuči i istovremeno dimiti crno puklo je crijevo oduška koje neko vrijeme nisam primjetio jer je puklo sa donje strane a ne strana lica. Pukao je dio koji se spaja od ( ONE PLASTIČNE GLAVE ) prema punjaču . Neovisno o podrhtavanju auto je vozio dobrih pola godine uz podrhtavanje gore ali snaga je bila uredna i to je bio jedini problem. Sad su ta dva problema ruku pod ruku iako ne ovise jedan o drugom . Odušak sam pokušao odspojiti i voziti , otpajati n75 ( u mom slučaju radi na vakum 028 906 283 F APG ) , krilca se vrte ali danas sam primjetio da aktuator ne mrda !. Znači kad ga palim on ne mrda niti kad turiram na mjestu do 4k . U potrazi sam privremeno za probnim n75 jer testirao sam ga u delphi-u i vag-com i ne kvrcka kod provjere . Šta bi prije bio problem n75 ili aktuator s obzirom da ištekam direkt komad crijeva koji ide u njega pa pokušavam, pa sam pokušao potpuno ištekati ventil ali poluga u svim slučajevima stoji na mjestu. Auto ubrzava ali ubrzava 1/4 od onog što bi trebao a pritom dimi samo kod ubrzanja 2k+. Ona bi morala mrdati kad radi na vakum a ne tlak od 2 bara po paljenju i turiranju ako sam dobro shvatio. Od simptoma koje još primječujem od nedavno je termostat odnosno vozio sam auto 280km on niti jednom nije postigao 90C a nije autocesta. Dok kad se penjem na cestu nagiba oko 30% u drugoj do 90 se popne za manje od 2 minute i uredno postigne radnu . Sve u svemu o autima sam se i naučio uz pomoć PASSATA ali generalno vrlo malo znanja imam oko popravaka i identifikacije problema ( u vagu i delphiu svatko može provjeriti ) . Za kraj i onog koga ne zanima problem uz PASSATA ćeš naučiti. U prilogu postavljam slike navedenih u teksu. POZDRAV https://imgur.com/a/dCG0Jj9 ( slike u dobroj kvaliteti )