0
Vedr@n

Golf IV 1.9 TDI 66kw teško pali samo ujutro

Recommended Posts

Većina aku krepa jer ostanu bez tekućine ili jednostavno dogodi se kratki spoj u čeliji tako mi pričao lik sto radi u trgovini di prodaju hrpu robe.

Kaze stari aku većinom budu po jedna čelija presuši i eto sranja e sad i to se vjerojatno ne dogodi bez razloga ali to je sad već cjepidlačenje....

Ja sam u svoj dolio u jednu čeliju 50 ml destilirane a u ostale po 20ml ne kuzim kako ali ishlapilo a aku je Oem bio 4 godine i s naljepnicom preko čepova , godina proizvodnje je 2011 ovu zimu ako izdrzi ja zadovoljan

Mene je slično mučila bravica jer nije davao impuls na pumpu i auto upali pa krepa i onda opet i opet i proradi i cjeli dan radi drama cijela dok nije majstor taj elektricni dio bravice promjenio...

 

Poslano sa mog SM-A510F koristeći Tapatalk

Share this post


Link to post
Share on other sites

Veselje kratko trajalo,jutros da upalim a on vergla mrtvo skroz,ne znam vise ni ja sam sta da radim,alternator je nanovo sastavljen prije 3 godine,zamjenio regler,lezajeve,remenicu alternatora INA stavio,i auto puni 14,3V na leru.

Share this post


Link to post
Share on other sites
1 hour ago, GTI-VR6-R32 said:

Veselje kratko trajalo,jutros da upalim a on vergla mrtvo skroz,ne znam vise ni ja sam sta da radim,alternator je nanovo sastavljen prije 3 godine,zamjenio regler,lezajeve,remenicu alternatora INA stavio,i auto puni 14,3V na leru.

 

 Pa daj više odfuraj taj jeb. auto k majstoru....   Nešto si zajebo i to grdo , vidim da se ne razumiješ u mehaniku i elektriku ....

 Od ovih tvojih postova mi se kosa na glavi diže....................................................

 

Share this post


Link to post
Share on other sites
Posted (edited)

Sledece semdice tek jer praznici su,a sinoc sam skinuo kleme sa akumulatora i jutros ih stavio i upalio je iz prve,a kada prenoci sa klemama na aku. onda slabo vergla,kao da mi nesto izvuce preko noci akumulator.

Edited by GTI-VR6-R32

Share this post


Link to post
Share on other sites
15 hours ago, GTI-VR6-R32 said:

Sledece semdice tek jer praznici su,a sinoc sam skinuo kleme sa akumulatora i jutros ih stavio i upalio je iz prve,a kada prenoci sa klemama na aku. onda slabo vergla,kao da mi nesto izvuce preko noci akumulator.

Da li si ugradio možda kakvu 2 din multimediju pa ti vuče struju. Kao što je problem kod petica do 2007 godine.

Share this post


Link to post
Share on other sites

Prati napon sa multimetrom i ako jako opada na dnevnoj bazi onda imaš parazitsku struju, nešto ti stalno vuče struju i tu je možda razlog a generator se ispita kad motor radi i ako je napon u leru 14-14.3V onda vraća struju u akumulator i generator je ispravan.

Kao što je kolega spomenuo, ako si ugrađivao neku 1 ili 2 DIN multimediju i krivo spojio moguće da je tu problem ili negdje drugdje pa treba tražiti.

 

Share this post


Link to post
Share on other sites

Jesam ugradio sam 2 din multimediju,moguce je da mi vuce tu struju,sutra cu otici kod majstora da mi to provjeri.

Share this post


Link to post
Share on other sites

Opet ja.

ovako imam problemcic naime nekada ujutru upali na pola kljuca vergla ko lud,a nekada slabo vergla tacnije sporo vrti kao da je aku pri kraju,aku je nov,alternator puni odlicno,alnaser remontovan sve novo na njemu,mjenjao onaj senzor temp. grijaci novi.

Taj problem zna da se javi kada auto poslije voznje, vruc motor 90c ugasim i ostavim jedno 3-4 sata,sta bi moglo biti??

Edited by GTI-VR6-R32

Share this post


Link to post
Share on other sites

Sličan simptom sam imao na duji GTD 1.6, kad je hladan palio je na zub, kad je vruć isto ali ako bih ga ostavio 2-5 min. onda je verglao dok ne upali. Mislim da je bila Bosch pumpa kod mene u pitanju ali nisam se time više zezao jer je auto išao na prodaju. Ne znam koji je motor kod tebe sa Bosch pumpom ili PD.

Share this post


Link to post
Share on other sites

nisam nesto siguran da je bosch pumpa otisla,citam da moze biti i g28 senzor,ko ce ga vise znati.

Nisam mjenjao filter nafte ima 3 godine ravno a i crijeva mi nisu u najboljem stanju (popucala su dobro.) od filtera do bos pumpe,pa kontam da je do njega.

ne vlazi nigdje bosh pumpa,moj kad je vruc nekad ne vergla brzo nego sporije,kako mu se cefne,nekad pali ujutru lose a nekad ko mina.

Edited by GTI-VR6-R32

Share this post


Link to post
Share on other sites

I moja su crijeva od goriva popucala ali mislim da nije do njih, jer mi je susjed rekao da ne brinem, ujedno to su višeslojna tako da gore što su malo ispucala ne bi trebalo utjecat a kod mene nema nikakvih problema. Promijeni filtar goriva jer mu je ionako vrijeme pa dalje prati simptome.

Share this post


Link to post
Share on other sites

A što filter nafte 3 godine?

Maksimum 1 godinu bih ga držao, tj. svaki mali servis.

 

Crijeva su i kod mene popucala, ništa strašno osim što je ružno.

Share this post


Link to post
Share on other sites

Kratke relacije vozim 10000km godisnje predjem,pa filter goriva svako 3-4 godine mjenjam,moze biti da je do njega jer prije ovog problema nije bilo.

Ali nije mi jasno sto sporo vergla,znam kada sam sastavio alnaser palio je na pola kljuca i nakon 15 tak dana odjenom nece da zavergla,samo se cuje klik klik,automat me zezao,i nekako ga prevarim 3-4 pokusam i upali i od tada kao da malo losije vergla,da li moze biti do automata?

A kada vergla sporije kao da automat ne izbaci u pravo vrijeme cuje se neki zvuk cudan metalni,a kada vergla brzo sve pet.

Edited by GTI-VR6-R32

Share this post


Link to post
Share on other sites

da javim da sam juce zamjenuo filter i opet isto,ali sad mogu da potvrdim da je alnaser 1000 % u pitanju,ev sada bas isao da ga upalim i upali on fino prvi put,i nakon pola sata temp motora nekih 70-80c ostavim ga 2 min napolju na ravnom i da ga upalim opet,cuje se zvuk metalni bendiks udara od zamajac i skroz mrtvo verglanje,kako covjek da bude pametan sta je,a mjenjao sam sve osim automata,mjenjao sam i bendiks.

Edited by GTI-VR6-R32

Share this post


Link to post
Share on other sites
0