1 1
Matej28

Sat sa Golf 3 dizel na Golf 2 d

Recommended Posts

Za senzor brzine imas u prvom linku sto sam stavio di ti idu te tri zice od senzora u osiguracku kutiju,kopiraj si te sheme na papir i za 15min si gotov s spajanjem svega,to je tako jednostavno i ja sam razbija glavu dok nisam te sheme proucio i pita par ljudi ovdje na forumu....

 

Sent from my xperia arc s using Tapatalk2

 

 

Share this post


Link to post
Share on other sites

Ne mogu nac, nasao sam dvije na u1 i u2, tj bijela i roza
a meni sa senzora ide crna, zuta i bijela
Ne mogu nigdje nac di one idu na ce2?
Logicki mi je jedino za bijelu, ove dvije ne znam di spojit, crnu i zutu tj.

ili sam slijep ili ne vidim na papiru di je to haha
To su mi je zadnje sto trebam spojit, nasao sam za okretaje izvod, samo jos brzina
Pozalio sam 5 puta do sada :palacd

Share this post


Link to post
Share on other sites

imas tri zice na senzoru,prva je plus preko kontakta,druga-u sredini je signal a treca je masa,prva ti ide na G1/4 druga na G1/11 i treca na G1/5

Share this post


Link to post
Share on other sites

Stari hvala ti :care:care:care:care

nema na cemu,sad radi a,puno lipse nego stari sat...

Share this post


Link to post
Share on other sites

ne radi, sumnjam u ispravnost sata ili sensora
a okretaji mi ne rade jer nemam "W+" izvod na alternatoru, jebeni iskrin alternator i TAS
sutra cu nac neki sa w izvodom pa cu probat

Share this post


Link to post
Share on other sites

potrazi na forumu ili negdje na internetu, ako imas i malo znanja sa lemilicom, w-izvod mozes sam napraviti...

 

ne sjecam se gdje sam to bio vidio....... :unsure:

Share this post


Link to post
Share on other sites

sredjeni okretaji (stavio sat sa obicnog dizela, onaj od tdi-a kupi okretaje sa radilice..)
ostaje mi jos brzina, sad sam pokusao na auto otpadu trazit di je na central electricu spojena zica od sensora do sata i ne mogu nac nigdje o.O
ako netko ima podatak, jer na g1/11 ne radi, sensor je ispravan, testirao sam ga na drugom golfu
Samo mi to prestaje jos!

Share this post


Link to post
Share on other sites

ako si spojio masu i plus sa senzora brzine onda zicu od signala probaj spojit direkt na sat a to bi ti triba biti pin 7 na džeku od sata.

Share this post


Link to post
Share on other sites

dečki a dal mi paše u 1.9td..sat od benzinca 1.8..

Share this post


Link to post
Share on other sites

7. pin? na onom 28. pinskom konektoru?
slozio sam sad sve, sutra cu se zezat samo taj sensor spojit
ovako to izgleda , moram samo maknit seljo plave lampice i stavit neku finu za podlogu na sat, iako mi je zelena bas sexy haha

1602046_239050439598241_761669166_o.jpg
1506163_239051209598164_161977526_o.jpg

Share this post


Link to post
Share on other sites

nosace od originalnog sata i kupio kutne celicne nosace, izbusio rupe i ucvrstio haha
to je jos najmanji problem bio :D

Share this post


Link to post
Share on other sites

2 - vio - Dash plug pin 7 (speedometer output signal: cruise control unit pin 5, spoiler control unit, ECM pin 65, radio)
to ti je izlaz za ecu

Nasao sam di se sve moze spojit:

G/1

4 - blk - ecu pin 38, ignition coil pin 5, speedo sensor pin 1
6 - brn - speedo sensor pin 3
11- wht/blu - speedo sensor pin 2
D
8 - blk - ignition coil, ECU pin 38, vehicle speed sensor pin 1, Junction connector TV4, airbag control unit pin 12
F
4 - brn - vehicle speed sensor pin 3
ali opet mi je trebalo radit i prije? sensor stavim u drugu tricu i radi uredno, sat mislim da je 99 posto ispravan

izludilo me fino ovo :zid

Share this post


Link to post
Share on other sites

Matej da nisi mozda zamjenio + i - od senzora na mjenjacu? Ako jesi nece ti radit brzinomjer

Share this post


Link to post
Share on other sites

Nije rijeseno i dalje, jeli moguce da ima dva tipa sensora za mk3? jer mozda je ovaj moj namjenjen da ide preko ecu-a do sata..
ubacim ga u golfa 1.4 benzin 97" i on uredno radi, meni sve spojeno savrseno, sve sam provjerio, na 3 sata ispitano i ne radi

jos kako sam poceo cu ubacit tdi i njegovu instalaciju samo da vidim *ebenu brzinu :ne

Share this post


Link to post
Share on other sites

Trebalo bi radit, jedi sigurno dobro spojio - i + od tog senzora?

Share this post


Link to post
Share on other sites

naravno da jesam, nisam glup
cak sam sa original trice izmjerio di bi trebao bit plus, a di minus
doslovno sam popizditis dobio, ic ce kod elektricara pa nek se on jebe
danas sam rijesio centralno i daljinsko, radi savrseno :hehe

Share this post


Link to post
Share on other sites

Imas na senzoru ili u tom dzeku sto se usteka u njega oznaceno koja zica je plus a koja minus, reko da ih nisi zamjenio, borio sam se s tim 2-3 dana isto nikako nije htjelo radit da bi skuzio da sam cjelo vrijeme krivo spajao tj zamjenio plus za minus, a bio sam uvjeren da dobro radim....

Share this post


Link to post
Share on other sites

znaci tebi je radilo bez ecu-a?
jer ona zica u sredini mora bit signal za sat (plavo-bijela), crna je plus , smedja minus
tako sam pohvatao haha

Share this post


Link to post
Share on other sites
1 1