2 2
robi64

gočf 6 1,6tdi filter problem hitno

Recommended Posts

pri zamjeni novog filtera za gorivo nemogu sad upaliti golf vergla ali ništa pa ako netko zna u čemu bi mogao biti problem inače u filteru ima goriva da ne treba nešto odrzačiti ili što

Share this post


Link to post
Share on other sites

Jel pun filter skroz?

Share this post


Link to post
Share on other sites
Posted (edited)

 

 

ne ne suh je ne dobiva gorivo

Edited by robi64

Share this post


Link to post
Share on other sites

Ajmo sad sve ponoviti a pisalo se o tome ovdje....
Skineš stari filter
Očistiš kućište ako ima smeća
Stavis novi filter
Naliješ goriva više od pola kućišta
Staviš filter u kućište s filterom polako da filter popije gorivo
Vidiš koliko još stane goriva u kućište te doliješ da bude kada staviš filter skroz pri vrhu kućišta
Sve zašarafiš
Vcds u ruke i upalis pumpu goriva čisto preventivno nek odradi par puta
Upališ auto i kao ds nista nisi ni radio....
Sada je povukao dobro zraka i sad ga fućkaj.
Objasnio sam ti kako sam ja mjenjao 2 puta i bez ikakvih simptoma.
Obično prije igranja sam svoj majstor malo treba proučiti što i kako
Na YT imas hrpu videa.....
Sad neznam sto da radis probaj napuniti kućište naftom do vrha i paliti pumpu s dijagnostikom pa ti se mozda posreći....

Poslano sa mog SM-A510F koristeći Tapatalk

Share this post


Link to post
Share on other sites
Posted (edited)

ma stavljen stari filter i sad radi ali se upalila lampica engine 

Edited by robi64

Share this post


Link to post
Share on other sites

Ak je meni jasno što si ti radio....
Stari umetak filtera si stavio i auto upalio...ne kuzim ....

Poslano sa mog SM-A510F koristeći Tapatalk

Share this post


Link to post
Share on other sites

vjerovatno nije taj filter nema što drugo 

Share this post


Link to post
Share on other sites
vjerovatno nije taj filter nema što drugo 
 Filter goriva, OE broj 1K0427434B:
MANN PU936/1X
Pogledaj si ovo je kataloški....

Poslano sa mog SM-A510F koristeći Tapatalk

Share this post


Link to post
Share on other sites

kod mene na ovom filteru 1457070013 a ovaj MANN PU936/1X je isti dakle nije isti i BOSH je a u tokiću kažu da je taj i da mora pasat kako onda stari paše a novi ne na izgled su isti ali izgleda da nije tako

Share this post


Link to post
Share on other sites
Posted (edited)

Povukao zraka. Pošlepaj ga i pali

Edited by dublexx

Share this post


Link to post
Share on other sites

Ma di ces ga slepat, ni slucajno. Nema mi bas neke logike ako su filteri isti, a auto da nece upali. Nalij goriva i s dijagnostikom pokreni pumpu kao sto je kolega gore napisao i mora paliti

Share this post


Link to post
Share on other sites

Mozes palit pumpu koliko hoces ali nece samo tako upalit..

Kad povuce zrak najee si.

 

Share this post


Link to post
Share on other sites

Odvrni ovaj jedan saraf sa dizne i zaverglaj a neka jedan gleda kada podje gorivo da dolazi i zavrni i onda ga upali i gotovo.Tako sam ja na Golfu 4 kada sam mjenjao filter,uslo mi zraka pa nije htjeo da upali,odvrnuo jedan saraf sa dizne i zaverglas jednom-dvaput da istjera visak zraka i vidis kada gorivo podje da izlazi,onda zavrnes saraf,i upalis iz prve.

f35001f98370b54b0b0c705cd8a43656.jpg

Share this post


Link to post
Share on other sites

greska u koracima.. a to vidjam kod starih mestara.. Ugl vec napisano... novi filter i metnit ga u kuciste i nalit dizela sve do nekih 1cm od vrha.. Izmjenit gumenu brtvu zavidat i auto pali. Vcds nije potreban za ovakav postupak.

  • Like 1

Share this post


Link to post
Share on other sites
2 2