1 1
CtrlAltDeluxe

Neravnomjeran rad motora prilikom hladnog paljenja, i struganje/lupkanje ispod auta

Recommended Posts

Posted (edited)

Pozdrav svima.

Prije sedmicu dana sam kupio Golf 6, 2.0 TDI 81 KW, i nakon samo nekoliko dana pojavilo se nekoliko problema koje naizgled niko ne moze rijesiti.

1. Auto prilikom hladnog paljenja neravnomjerno radi, vibracije se osjete cak u volanu, i trzaka u voznji...ali samo prva 2 kilometra voznje, i to samo ako ga upalim nakon sto je stajao duze vrijeme (4 sata ili vise).
Obrtaju ne skacu, stoje ispod 1 (na 800). Mogu dodati gas i vuce normalno (osim to trzakanje tokom ta 2 kilometra voznje).  Nakon 2 kilometra auto se stabilizuje i sasvim normalno radi.
Vozio sam ga mehanicarima. Provjerili su dizne, savrseno rade (doduse kaze jedan mehanicar da dizne trebam provjeriti dok je hladan motor, dok drugi kaze da bi se vidjelo da ne valjaju i dok je vruc).
Drugi mehanicar (od kojeg sam kupio auto) tvrdi da je to webasto grijanje koje se automatski pali, i da zbog toga otezava rad motoru. Blage veze nema ili laze. Webasto nije programiran da se sam pali, niti sam ga palio uopce. On i dalje tvrdi (pokriva sebe) da je to webasto.
Citao sam negdje da bi kao flashovanje novog software-a moglo popraviti stanje. Ne znam koliko je to tacno.
Citao sam na brdo foruma, odgovor nisam nasao. Cini mi se da se ovdje covjek besuspjesno borio sa ovim problemom: https://forums.tdiclub.com/index.php?threads/shudder-on-cold-start.130373/
Evo audio snimak zvuka motora gdje se najbolje cuje ritam: https://voca.ro/17bKCqgqPL4G
Evo video zvuka motora: https://streamable.com/reuxnr
Evo jos jedan video na kojem se cuje kako motor postepeno dolazi sebi. : https://streamable.com/5kndo7

2. Samo dva dana nakon kupovine auta cuo sam tokom voznje nekakvo struganje, upali se lampica da provjerim motor i ja ugasim auto...onako u panici. Upalim ga, kad nema lampice, nema struganja. Nakon toga mi se nekoliko dana cuo nekakav cudan zvuk tokom voznje. Ponekad kad drzim kvacilo ili izbacim iz brzine, a ne dajem gas, cuje se neko lupkanje ispod auta, kao da je kamencic u auspuhu ili u nekoj drugoj cijevi.
Zvuk se cuo nekoliko dana i prestao. Medjutim, danas opet lampica se upali i pocelo opet lupkati. Ja pravo mehanicaru.
Mehanicar ocita kvar i kaze da je neki ventil na turbini, medjutim on tvrdi da je nemoguce da to lupkanje/struganje ima ikakve veze sa tim ventilom...iako se meni oba puta desilo lupkanje/struganje i lampica.
Da li zbog nedostatka vremena ili sta li vec, mehanicar me savjetovao da nastavim voziti auto, te da dodjem opet naredni put kad se upali lampica, da moze opet ocitati kvar. Kao, da se uvjeri da je isti kvar.
U svakom slucaju, 5 mehanicara ne mogu odgonetnuti sta bi zvuk mogao biti.
Evo jedan snimak zvuka gdje vise lupka: https://voca.ro/1bnxJHZJebng
Evo drugi snimak zvuka gdje vise struze: https://vocaroo.com/1ohqpOLKZ0wa

Ne znam vise sta da radim, osim da odem ovlastenom, da me oguli dobro...a vjerovatno ni oni nista pronaci nece.

Edited by CtrlAltDeluxe

Share this post


Link to post
Share on other sites

Mogla bi biti istrošena osovinica uljne pumpe ,možda i cijeli pogon uljne ako ima lanac i lancanike sa španerom kao na passatu b6. Kod mene bio taj problem.

Share this post


Link to post
Share on other sites
Posted (edited)
3 hours ago, derba said:

Mogla bi biti istrošena osovinica uljne pumpe ,možda i cijeli pogon uljne ako ima lanac i lancanike sa španerom kao na passatu b6. Kod mene bio taj problem.

Hvala na odgovoru.
Je li se to odnosi na ruzan rad motora ili na lupkanje?
Je li se isto cuo rad motora?
Zar ne bi onda trebao biti konstantno ruzan rad, a ne samo kad je hladno, i kad se auto upali nakon sto je stajao minimalno 4 sata, i da cudno radi samo 2 kilometra voznje?

Znam da Passat 6 ima problem s uljnom pumpom, odnosno taj PD motor. Golf 6 ima CR motor koji je rijesio taj problem, pogotovo CBDC oznaka motora kao kod mene ne bi trebala imati taj problem. No, nikad se ne zna.

Edited by CtrlAltDeluxe

Share this post


Link to post
Share on other sites
Posted (edited)

Nema to veze sa webastim ako ga uopšte i ima tvoje auto. Koliko ti je auto prešlo @CtrlAltDeluxe?

Primjetio sam to štucanje i kod sebe ali dosta slabije na mk6 kada je niža temperatura ako ne podigne obrtaje (kad dodam malo gas štucanje odmah prestaje). Kada sam podigne obrtaje na nižoj temperaturi štucanja nema niti ga ima kada je vani viša temperatura iako motor radi na cca 750-800 1/min.  Kod mene nema nikakvog struganja, lupkanja niti se ikakva lampica pali tako da mislim da ne bih trebao biti zabrinut.

Koja je tačno oznaka PD motora u pitanju kod tebe @derba?

Edited by VW_GTD23

Share this post


Link to post
Share on other sites
Posted (edited)
8 hours ago, VW_GTD23 said:

Nema to veze sa webastim ako ga uopšte i ima tvoje auto. Koliko ti je auto prešlo @CtrlAltDeluxe?

Primjetio sam to štucanje i kod sebe ali dosta slabije na mk6 kada je niža temperatura ako ne podigne obrtaje (kad dodam malo gas štucanje odmah prestaje). Kada sam podigne obrtaje na nižoj temperaturi štucanja nema niti ga ima kada je vani viša temperatura iako motor radi na cca 750-800 1/min.  Kod mene nema nikakvog struganja, lupkanja niti se ikakva lampica pali tako da mislim da ne bih trebao biti zabrinut.

Koja je tačno oznaka PD motora u pitanju kod tebe @derba?

Hvala na odgovoru.

Ima webasto grijanje. Ima posebno dugme za isto, te se moze preko izbornika nastimati da se pokrece kad zelim (odredjeni dan(i) u sedmici u odredjeno vrijeme).
I pretpostavio sam da nema veze sa istim.

Stucanje i cudan zvuk motora (kao gore na snimku) je samo kada je hladno i prilikom hladnog paljenja, i kratko traje (jedno 2 kilometra voznje).
Npr. ako je prenocio u garazi, kada ga upalim radi normalno, te cim ga istjeram iz garaze i pocnem voziti pocne stucati 2 kilometra dok se malo ne ugrije.
Ako ga palim vani (ako je stajao vani 4-5 sati) odma pocne stucati, iako pali iz prve bez problema.
Izgleda da prosto nije dovoljno zagrijan? Ali nisam imao taj problem sa Passat 6 (PD-BMA motor). Uvijek je isti zvuk bio, bez obzira sto mi je znao 4 dana vani stajati bez paljenja.
Da nije samo softwareski update neophodan?

Struganje i lupkanje je cini mi se odvojen problem. Vjerovatno je taj neki ventil uz turbinu. Cekat cu da mi se opet pojavi lampica i otici opet kod mehanicara, iako on tvrdi da lampica za ventil nema veze sa struganjem/lupkanjem.

Jucer je eto upalila se lampica i culo se ono struganje (gore snimak). Danas vec nema ni lampica ni struganja. Posto je malo toplije jutros bilo nego jucer, stucanje je trajalo nesto krace (1 kilometar umjesto 2), dok nije uopce stucao nakon sto je stajao vani tokom dana (prije povratka kuci s posla). Ocekujem da ce opet lampica se upaliti i poceti lupkati kroz sedmicu dana, a nadam se da ce motor prestati cudno stucati naredne sedmice za kad previdaju mnogo ljepse vrijeme.

Ukoliko motor bude normalno radio kad bude toplije, da li to iskljucuje bilo kakve probleme?

Edited by CtrlAltDeluxe

Share this post


Link to post
Share on other sites

Jesi provjerio grijače?

Webasto nema veze sa ovim, dapače, nije povezan sa motorom osim preko cijevi.

Pokušaj ovo, prije nego kreneš, uključi webasto, da se zagrije, motor bi trebao biti na radnoj temperaturi zbog toga, te provjeri hoce li se opet tako ponašati...

Share this post


Link to post
Share on other sites
Posted (edited)
32 minutes ago, Ivan1902 said:

Jesi provjerio grijače?

Webasto nema veze sa ovim, dapače, nije povezan sa motorom osim preko cijevi.

Pokušaj ovo, prije nego kreneš, uključi webasto, da se zagrije, motor bi trebao biti na radnoj temperaturi zbog toga, te provjeri hoce li se opet tako ponašati...

Hvala na odgovoru.

Isto sam pomislio za webasto pa sam to i uradio. Neki dan sam upalio webasto da radi pola sata. Auto i motor zagrijani bili, opet isto.

Evo danas pokrenuo auto, +10 vani, auto stajalo u garazi, i opet isto.

Cudan zvuk kao traktor, vibrira pomalo cijelo auto (osjeti se u volanu), cuka tokom voznje (kao da na sekund prekine dotok goriva).

Tako traje 2 kilometra i onda normalno auto.

Uvijek upali iz prva, i nikad se ne ugasi.

Edited by CtrlAltDeluxe

Share this post


Link to post
Share on other sites
2 minutes ago, GTI-VR6-R32 said:

Jesi mjenjao filer goriva skoro?

Auto sam kupio prije dvije sedmice.

Filter ulja i goriva na auto je promijenjeno u martu prosle godine, znaci prije 13 mjeseci, odnosno prije 7000 km.

Share this post


Link to post
Share on other sites

Zamjeni filter goriva jer moze biti da je do njega bas

Share this post


Link to post
Share on other sites
1 minute ago, GTI-VR6-R32 said:

Zamjeni filter goriva jer moze biti da je do njega bas

Nisam nikad cuo da neko ima ovakve simptome zbog filtera.

A pise da je naredni servis nakon 15.000 km, a ne 7000...pa mi i to malo cudno.

No hvala na savjetu, uradit cu mali servis pa vidjeti. Svakako moram promijeniti termostat jer mi je izgleda i on otisao (temperatura rijetko kad dodje do 90).

  • Like 2

Share this post


Link to post
Share on other sites

Isti problem me baš zadesi jucer. Upali ujutro iz prve a kako su se temperature spustile nakon paljenja poce da radi na leru doslovno u bocu isto kao sto si snimio i na videu i na glasovnoj.. identican rad motora znaci.. samo je u mene Golf 6 1.6 tdi... obrtaji zakoracili skoro ispod 800rpm... nejasno mi bilo sta je sad.. pozovem starog.. kaze hladno vrijeme probaj zagrijat voznjom.. nisam kilometar prosao.. u leru ga ostavim nema tog zvuka radi kao sat... sta je ne znam ... 

 

A ovaj zvuk struganja i lupkanja sam imao i ja i prijatelj.. i ispostavio se isti problem.. navodno tokom voznje nam je kamencic upao između limića oko diskova..ili pakni nisam docno siguran .. i pocne da struze i pravi te ruzne i jezive zvukove struganja i zveketanja lima... meni se srecom tokom voznje dok sam preko rubnika presao 2x iscupalo samo .. dok je prijatelj stao i morao cupat kamen... mozda kod tebe nije isti slucaj.. ali je identican zvuk kao kod mene..

Share this post


Link to post
Share on other sites
1 1