2 2
dule

Polo 9n 1.2 12v nemiran ler

Recommended Posts

Pozdrav ekipa imam jedan problem pa ako netko mize reći 2-3 pametne. Imam pola 2005 1.2 12 v sa 170000 km nikakvih ozbiljnih problema do sada nisam imao. Odnedavno auto izrazito nemiran u leru, kao da će se ugasiti međutim okretaji pri tome ne padaju(stoje na 750 koliko je i inače u leru). Čim se doda gas ili dok se vozi ne pokazuje nikakve simptome, normalno se vozi i normalno vuče.Svjećice i bobine su u redu i nikakvu grešku ne pokazuje na kompu. Inače lanac se lagano čuje prvih desetak sekundi nakon hladnog paljenja(lagano zveckanje ne onaj grubi zvuk koji se inace cuje kad je lanac skroz labav) i znam da ga trebam uskoro mijenjati ali sve do sada nikakvih problema nije bilo. Ako se netko susreo s necim slicnim ili zna u cemu je problem molim da mi pomogne. 

Hvala Vam unaprijed

Share this post


Link to post
Share on other sites
20 minutes ago, dule said:

Pozdrav ekipa imam jedan problem pa ako netko mize reći 2-3 pametne. Imam pola 2005 1.2 12 v sa 170000 km nikakvih ozbiljnih problema do sada nisam imao. Odnedavno auto izrazito nemiran u leru, kao da će se ugasiti međutim okretaji pri tome ne padaju(stoje na 750 koliko je i inače u leru). Čim se doda gas ili dok se vozi ne pokazuje nikakve simptome, normalno se vozi i normalno vuče.Svjećice i bobine su u redu i nikakvu grešku ne pokazuje na kompu. Inače lanac se lagano čuje prvih desetak sekundi nakon hladnog paljenja(lagano zveckanje ne onaj grubi zvuk koji se inace cuje kad je lanac skroz labav) i znam da ga trebam uskoro mijenjati ali sve do sada nikakvih problema nije bilo. Ako se netko susreo s necim slicnim ili zna u cemu je problem molim da mi pomogne. 

Hvala Vam unaprijed

Inače, auto je uredno servisiran i odrzavan, kod mene već 8 godina i 120000km i osim 2 bobine nikad problema nije bilo

Share this post


Link to post
Share on other sites

Dali ti je izbacivao greške bobine na dijagnostici vidim da si spomenuo da si mjenjao dvije.
Imam isti motor tj sličan s 6 ventila i nema grešaka ali na leru kao da preskoči koji put iskra na nekom cilindru zadrhti motor....
Svjećice nove...

Poslano sa mog ELE-L29 koristeći Tapatalk

Share this post


Link to post
Share on other sites

Točno to i meni radi i ne pokazuje nikakvu grešku.Na 2 kompjutera provjereno

Share this post


Link to post
Share on other sites

Evo onda i ja iščekujem razlog tomu.
Primijetio sam da kada vozim obilaznicom (auto stalno na kratkim relacijama po gradu 2km ) malo ga ispušem možda 5 min na 140kmh onda mirno radi full a na ekotestu na regi sve vrijednosti Ok...
Posumnjao na bobinu ali nema grešaka na vcds a vidim da su Oem još bobine...

Poslano sa mog ELE-L29 koristeći Tapatalk

Share this post


Link to post
Share on other sites

Moj radi dnevno 30-ak km, rijetko kad se gasi prije zagrijavanja na radnu temperaturu, prije mjesec dana bila rega ekotest također uredan. Mislio sam da nije možda lanac preskočio, al valjda bi se to onda osjetilo i u vožnji ne samo u leru, ili je mozda dizna? 

Share this post


Link to post
Share on other sites

Moj ne čvrka ništa tj ne zvecka kad upalnim hladnog i mislim da je lanac mjenjan jer neka brtvena masa bijela po krateru i taj bočni dio baš neuredno namazano
A dizne sam čistio i brtve mjenjao na njima jer su bile baš kao kamen tvrde jedva ih izvadio usprkos silikoni spreju što su se močile 2 dan
Jedna brtva puštala tj kad sam našpricao silikoni sprej otišao u usisni
Pasam mislio da zato nekad za trese na leru ali ništa se nije promijenilo ima na satu 150 000 i mislim da su stvarni jer volan i sjedalo vrlo uščuvano djeluju.
Valjda netko bude imao ideju od kud krenuti


Poslano sa mog ELE-L29 koristeći Tapatalk

Share this post


Link to post
Share on other sites

Pa da, čitajući po stranim forumima moj lanac je još i dobro izdrzao vidim da se zna mijenjat i debelo prije 100000,najveći problem je u hidraulickom natezacu koji i uzrokuje promjenu cijelog seta. A koliko dugo tvoj polo ima te simptome? Već dugo ili? 

Share this post


Link to post
Share on other sites

Moj je VW Fox imam ga evo 2 godine i napravio 8000km u tom periodu.
To sam skužio čim sam ga kupio ali mislio da je do Svjećice ili tako nešto ali onda sam ga full pretresao sve konektore kontakt sprejem prošao nove Svjećice filter goriva nov skida injektora i igrao se čišćenjem kao nove O ringove na njih stavio klapnu čistio LM clener za klapne i tak full novi ispuh i tako ali to kao podrhtavanje prestaje samo ako ga vozim na obilaznici tj ako ga malo ispušem i onda par minuta radi kao urica i onda opet počne kao s tim trzajem ono žena ne kuži ali ja osjetim i živcira me...
Smješno što ne baca grešku a već mi je došlo da kupim nove Ngk Bobine

Poslano sa mog ELE-L29 koristeći Tapatalk

Share this post


Link to post
Share on other sites

Poz, i ja imam tu zvijerku sa 6v, 220tkm sa originalnim lancem.Mijenjao sam bobine 3-4 puta do sada ali inace nikakvih problema.Te vibracije i trzaje osjetim ponekad a kad se malo puhne onda radi kako treba,Tako da samo gas.

Share this post


Link to post
Share on other sites

Daljnjim proučavanjem foruma naiđoh na teoriju da senzori položaja radilice i/ili bregaste stvaraju problem🤣. Ne pokazuju nikakvu grešku a problem je nestao sa zamjenom istih. Moj šurjak (fuš mehaničar) ima jedan senzor radilice ispravan pa ću provjeriti sljedećom prilikom jel do toga

  • Like 1

Share this post


Link to post
Share on other sites

Javi svakako rezultat...
Mene živcira malo na semaforu dok stoji pa 2 ili više puta trzne malo na leru ali pošto taj trocilindraš radi ružno mogu živjeti s tim
Samo potrošnja mu je ko da vozim 2.0 tdi 7L uz punooo otvorene grad 9 ko od šale
(Zg gužve kratke relacije)

Poslano sa mog ELE-L29 koristeći Tapatalk

Share this post


Link to post
Share on other sites

Mene ovo nervira jer inace radi nenormalno mirno za 3 cilindra. Kad sam ga tek kupio, nekoliko puta mi se desilo da okrenem ključ dok je upaljen🤦‍♂️. Potrosnja mi je zadovoljavajuća grad do 7, otvorena zna past i ispod 5,5 ljeti(bez klime naravno). Inace sam lake noge.. Mozda zato jer za gasiranje imam jednog kosookog na 2 kotača 🤣....svakako vam javim hoće li promjena senzora rijesit problem

Share this post


Link to post
Share on other sites

Evo dečki, problem(nadam se) riješen. Nakon neuspješnog pokušaja rješavanja sa izmjenom senzora radilice i bregaste, morao sam progutat ponos i prvi put otići u mehaničara.Čovjek provjerio sve moguće:dijagnostika, kompresija, usis, klapnu, dizne, bobine, svjećice.... A na kraju je glupost od fleksibilne cijevi auspuha(kod moga 12v se nalazi odmah uz karter). Malo je napukla te zbog toga povlači falši zrak. Eto toliko mozganja za pizdariju od 100 kn. Nadam se da će vam ovo pomoć da i vaše strojke🤣 prestanu trest. Živili! 

Share this post


Link to post
Share on other sites

Šališ se...
Ja stavio komplet novi ispuh tako da kod mene nešto drugo
Samo ja imam lastu inox bez srednjeg lonca pa mali ima zvuk ko da ima 200konja

Poslano sa mog ELE-L29 koristeći Tapatalk

Share this post


Link to post
Share on other sites
2 2